Вы здесь: Главная > Новости проекта > Шаблоны разработанные на T3 Framework v2 совместимы с Joomla 3.x

Шаблоны разработанные на T3 Framework v2 совместимы с Joomla 3.x

Все наши бесплатные шаблоны разработанные на T3 Framework v2 совместимы с Joomla 3.x . Но вам необходимо обновить плагины T3v2 System Plugin, JA Typo Button Plugin и   JA Typo Plugin до последней версии.

Обновить можно на официальном сайте Frameworkа.

comments powered by HyperComments